PremiumPress Dating Theme - The #1 Dating Theme for WordPress [Deleted]

  • You MUST read the Babiato Rules before making your first post otherwise you may get permanent warning points or a permanent Ban.

  • Our resources on Babiato Forum are CLEAN and SAFE. So you can use them for development and testing purposes. If your are on Windows and have an antivirus that alerts you about a possible infection: Know it's a false positive because all scripts are double checked by our experts. We advise you to add Babiato to trusted sites/sources or disable your antivirus momentarily while downloading a resource. "Enjoy your presence on Babiato"

Status
Not open for further replies.

MrK

Active member
Jul 31, 2019
152
57
28
Argentina
Hello everybody!

I was using the theme and it was all good until recently the "profiles" and "users" in the theme settings stopped loading. Instead the circle keeps spinning forever. Any idea what could be the issue? I'd really appreciate your help, please! @nullsifu @Babak

 

nullsifu

Member
Trusted Uploader
Feb 23, 2020
88
65
18
Hello everybody!

I was using the theme and it was all good until recently the "profiles" and "users" in the theme settings stopped loading. Instead the circle keeps spinning forever. Any idea what could be the issue? I'd really appreciate your help, please! @nullsifu @Babak

make sure your server meets these requirements. I have checked from my side but can't replicate the same.
 
  • Like
Reactions: MrK

MrK

Active member
Jul 31, 2019
152
57
28
Argentina
make sure your server meets these requirements. I have checked from my side but can't replicate the same.
Yes, i'm using hostinger and i've checked and all those settings are correct on my end.

It's really frustrating as i've spent a whole day setting up the system and now out of the blue the profiles, system logs and users are not working. Endless loading :cry:

Thanks for the help anyways!
 

nullsifu

Member
Trusted Uploader
Feb 23, 2020
88
65
18
Yes, i'm using hostinger and i've checked and all those settings are correct on my end.

It's really frustrating as i've spent a whole day setting up the system and now out of the blue the profiles, system logs and users are not working. Endless loading :cry:

Thanks for the help anyways!
PM admin login i will investigate further
 
  • Love
Reactions: MrK

Guyver

Active member
Dec 14, 2018
192
45
28
Hello @nullsifu can you nulled those themes please they are asking for the key, Thanks
 

nullsifu

Member
Trusted Uploader
Feb 23, 2020
88
65
18
Hello @nullsifu can you nulled those themes please they are asking for the key, Thanks
okay
 
  • Love
Reactions: MrK and Guyver

MrK

Active member
Jul 31, 2019
152
57
28
Argentina
Hey @nullsifu

I've recently noticed that the feature to reply a message from the mobile phone doesn't seems to work.
It's like the reply input field is not there.


Perhaphs do you know what could be wrong?

Thanks!
 

MrK

Active member
Jul 31, 2019
152
57
28
Argentina
Hey @nullsifu

I've recently noticed that the feature to reply a message from the mobile phone doesn't seems to work.
It's like the reply input field is not there.


Perhaphs do you know what could be wrong?

Thanks!


Here's the chat with the support, seems like another update is going out on Wednesday
 
Status
Not open for further replies.

Forum statistics

Threads
31,842
Messages
307,664
Members
91,106
Latest member
somukhan